B7 päevatuled ei põle automaatselt

Autoelekter, elektroonika, lisaseadmed jne.

Moderaatorid: GTI, J.Aru, dellu

Vasta
deiv0
Huviline
Postitusi: 26
Liitunud: 22 Dets 2011, 23:48
Asukoht:
Tänanud: 0
Tänatud: 0

B7 päevatuled ei põle automaatselt

Lugemata postitus Postitas deiv0 » 13 Jaan 2019, 13:57

Terv.

Selline probleemi tähendasin kui sõidan tulede lüliti Auto asendis siis päevasel ajal ei põle pargid vaid on kõik pime ainutult siis kui pimedaks läheb siis lähevad lähituled põlema. Kas keegi osakab koha ette näidata kus seda VCDS-ist seadistada saaks?

Kasutaja avatar
TiitRE
Huviline
Postitusi: 4499
Liitunud: 25 Aug 2012, 15:24
Auto: Audi Q7, 3.0 tdi, S-line; VW Passat B6 2.0 TDI DSG Highline 2008; Jeep GC 2.7 crd 2003
Asukoht: Tartumaa + Ida-Viru
Tänanud: 62 korda
Tänatud: 52 korda

B7 päevatuled ei põle automaatselt

Lugemata postitus Postitas TiitRE » 13 Jaan 2019, 14:00

Järsku kadusid ära? LED-idega? Muidu jah longcodingus linnuke ette panna.

deiv0
Huviline
Postitusi: 26
Liitunud: 22 Dets 2011, 23:48
Asukoht:
Tänanud: 0
Tänatud: 0

B7 päevatuled ei põle automaatselt

Lugemata postitus Postitas deiv0 » 13 Jaan 2019, 14:16

TiitRE kirjutas:
13 Jaan 2019, 14:00
Järsku kadusid ära? LED-idega? Muidu jah longcodingus linnuke ette panna.
Värske autoomanik pakun et pole enne ka olnud.Muidu kui esimesse asendisse keera siis Led-id põlevad. Ega ei oska öelda mis nr all ta seal longcodingus on?

Martty
Klubiline
Postitusi: 434
Liitunud: 15 Juul 2005, 22:11
Auto: Vw Passat Variant TDI 4motion b7, Vw Passat CC TDI, VW T5 Caravelle Long 2,5 TDI & Classic Mini Cooper
Asukoht: Tallinn
Tänanud: 0
Tänatud: 5 korda

B7 päevatuled ei põle automaatselt

Lugemata postitus Postitas Martty » 13 Jaan 2019, 14:36

Spidoploki menüüs päevatuled (daytime light) aktiveeritud? või puudub üldse?

Kasutaja avatar
TiitRE
Huviline
Postitusi: 4499
Liitunud: 25 Aug 2012, 15:24
Auto: Audi Q7, 3.0 tdi, S-line; VW Passat B6 2.0 TDI DSG Highline 2008; Jeep GC 2.7 crd 2003
Asukoht: Tartumaa + Ida-Viru
Tänanud: 62 korda
Tänatud: 52 korda

B7 päevatuled ei põle automaatselt

Lugemata postitus Postitas TiitRE » 13 Jaan 2019, 14:40

deiv0 kirjutas:
13 Jaan 2019, 14:16
TiitRE kirjutas:
13 Jaan 2019, 14:00
Järsku kadusid ära? LED-idega? Muidu jah longcodingus linnuke ette panna.
Värske autoomanik pakun et pole enne ka olnud.Muidu kui esimesse asendisse keera siis Led-id põlevad. Ega ei oska öelda mis nr all ta seal longcodingus on?
Peast ei mäleta, kuid mine sealt centr. el. (oli vist 09?) sisse ja siis vaatad järele.

Vasta

Mine “Elektroonika”